I'm confused

iVillage Member
Registered: 03-25-2003
I'm confused
5
Thu, 02-19-2004 - 3:55pm

what'd I do wrong????


 

<

Avatar for a_k_p
iVillage Member
Registered: 10-03-2003
Thu, 02-19-2004 - 4:22pm
I can answer that.
iVillage Member
Registered: 03-25-2003
Thu, 02-19-2004 - 4:33pm

checking to see if that worked..


nope now all of the links shifted down so there not where there supposed to be.. but the blurryness is gone!


Any ideas to make the links stay where there supposed too?


http://pic10.picturetrail.com/VOL349/1925995/3719898/46208945.jpg" WIDTH="400" HEIGHT="400" BORDER="0" USEMAP="#krystierollover">



mailto:faulkner_crew@hotmail.com" ALT="Send to Krystie">
http://pages.ivillage.com/cl-krysties_krew" ALT="Check out my siggys">

http://pages.ivillage.com/krysties_krew" ALT="My Family">

http://messageboards.ivillage.com/iv-psdec01" ALT="join us for fun and great conversations">
http://messageboards.ivillage.com/iv-psswapshop" ALT="Got something for sale or looking to buy come join us here">

http://messageboards.ivillage.com/iv-fbspecialocc" ALT="Need to lose some weight for that special occasion?? Join us">




this is the actual code I'm using


 

<

iVillage Member
Registered: 03-19-2003
Thu, 02-19-2004 - 4:36pm
Hmmm...when I take out the dimensions, the links end up in the wrong area, but then the December link works again.
Avatar for a_k_p
iVillage Member
Registered: 10-03-2003
Thu, 02-19-2004 - 4:53pm
I'd map it again.
iVillage Member
Registered: 03-25-2003
Thu, 02-19-2004 - 6:09pm

I made a new one.. and I'm confused No more!! WOO HOO!!


THANK YOU!! Thank you..


Krystie


 

<